Invisionize - General Support > Invisionize.eu - IP.Board (IPB) News
Kanał Rss Kanał Rss
Kanał Atom Kanał Atom

Skin error

Hello, i'm having a little problem with my skin, see image:I'm using the Clean Blue skin. ...

pią, 08 maj 2009

mySQL query error: (PLEASE HELP)

Im my forum cache i find hundreds of the following errorsErro server has gone away IP Address: Page: /forum/index.php? mySQL query error: UPDATE ibf_cache_store SET cs_array=1,cs_value='a:123:{i:37;a:7:{s:2:\ ...

pią, 08 maj 2009

Spoiler BBCode Problems with Code BBCode

Hello,I'm having problems with my spoiler bbcode, when encasing long amount of code that's in the code bbcode it doesint work, it just display [ spoiler ] at the beginning anf [ /spoiler ] at the end instead of hiding the code. Her ...

pią, 08 maj 2009

Error save template bit

When i want to save my changed template bit from admin area, then am getting a error and doesnt save the template bit.Cache//skin_cache/cacheid_4 is chmodded to 777. Anyone can help me out with this?thanks ...

pią, 08 maj 2009

IPS Driver Error!?!?!

done a search or too and i cant get my forum to come at all. "Says IPS Driver Error, There appears to be an error with the database. You can try to refresh the page by clicking here."Someone ...

pią, 08 maj 2009

[RESOLVED]Some subforums not showing on index

I got a problem. On my index is showing subforums. But some subforums are not showing on the index.I cant find what what the problem really is. Anyone can help me out with this issue and can tell me whysome subforums not showing on index? ...

czw, 07 maj 2009

update

Hello, i have a ipb forum and using 2.3 version, but when i writing a topic, tat same tpic doesn't appear when i write it, i must reload page to appears, how can i resolve this. ...

czw, 07 maj 2009

Some subforums not showing on index

I got a problem. On my index is showing subforums. But some subforums are not showing on the index.I cant find what what the problem really is. Anyone can help me out with this issue and can tell me whysome subforums not showing on index? ...

czw, 07 maj 2009

[RESOLVED]Skin cache problem

I deleted the cache folder for the currently set skin on my local copy of IPB. Then to compound the error I deleted the entries in the database thinking this would set the in-use skin to another.Now I cannot see the forum or get into the ACP ...

czw, 07 maj 2009

[RESOLVED]Cannot Install Official Patch (SOLVED)

Hi there,After a recent bout of PM spammers (including one who brought down my forum with their spam flood), I've taken the time to try and install IPB's PM Flood patch for 2.3.6. ...

czw, 07 maj 2009

Cannot Install Official Patch (SOLVED)

Hi there,After a recent bout of PM spammers (including one who brought down my forum with their spam flood), I've taken the time to try and install IPB's PM Flood patch for 2.3.6. ...

czw, 07 maj 2009

[RESOLVED]question

i tried to search before i posted this and couldn't find any info on itis there a way to add look and feel to admin logs so it records actions in admin logsif so how ty ...

czw, 07 maj 2009

Virus on my IPB 2.2 forums :(

ok so somehow i got this virus on my IPB 2.2 forumsJS:FakeAV-W [Trojan]Basically i can be doing anything on the forums i.e. ...

czw, 07 maj 2009

question

i tried to search before i posted this and couldn't find any info on itis there a way to add look and feel to admin logs so it records actions in admin logsif so how ty ...

czw, 07 maj 2009

HTML for Images

I tried to insert the report button and its link, but I tried using the normal image HTML code and it didn't work. Does IPB use a different way of image coding, and if so, what is it? ...

czw, 07 maj 2009

Set a topic as HOT TOPIC

I am trying to set 1 topic in my board to a hot topic, i know you can change the settings in the admin control panel to make all the topics hot after a certain amount of posts but i would like to be able to set 1 topic to hot topic without all the others ...

czw, 07 maj 2009

Skin cache problem

I deleted the cache folder for the currently set skin on my local copy of IPB. Then to compound the error I deleted the entries in the database thinking this would set the in-use skin to another.Now I cannot see the forum or get into the ACP ...

czw, 07 maj 2009

Fatal Error - Importing Skin onto Forum

Hey guys, I was trying to import a new skin for my forum. I was able to get the intital XML in first, but when I went to upload the images through the Import/Export part, it gave me this error : Fatal error: Allowed memory si ...

czw, 07 maj 2009

[RESOLVED]Delete member number in topic view?

I just installed a new skin on my site and would like to get rid of the member number listing under each user's avatar. Where can I find the code to get rid of it? I had found it before but cannot seem to remember. Thanks. ...

śro, 06 maj 2009

I have problem in registration page

hi guys! I have problem in registration page when i open or someone opens registration page they ...

śro, 06 maj 2009
<<  1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 >>